Как игнорировать удаление пакета из aptitude

Как я упоминаю в Q.

sudo aptitude install wine1.6 The following actions will resolve these dependencies: Remove the following packages: 1) account-plugin-aim 2) account-plugin-facebook 3) account-plugin-flickr 4) account-plugin-google 5) account-plugin-jabber 6) account-plugin-salut 7) account-plugin-twitter 8) account-plugin-windows-live 9) account-plugin-yahoo 10) appmenu-qt5 11) apturl 12) brasero 13) checkbox-gui 14) cheese 15) codeblocks 16) compiz 17) compiz-gnome 18) compiz-plugins-default 19) deja-dup-backend-gvfs 20) empathy 21) eog 22) friends-facebook 23) friends-twitter 24) gimp 25) gimp-gmic 26) gimp-plugin-registry 27) gir1.2-rb-3.0 28) gir1.2-totem-1.0 29) gir1.2-webkit-3.0 30) gnome-contacts 31) gnome-control-center 32) gnome-font-viewer 33) gnome-screensaver 34) gnome-session-bin 35) gnome-settings-daemon 36) gnome-user-guide 37) gstreamer1.0-clutter 38) gstreamer1.0-plugins-bad 39) gstreamer1.0-plugins-bad-faad 40) gstreamer1.0-plugins-bad-videoparsers 41) gvfs 42) gvfs-backends 43) gvfs-daemons 44) gvfs-fuse 45) hud 46) indicator-bluetooth 47) indicator-keyboard 48) intel-gpu-tools 49) libaccount-plugin-generic-oauth 50) libaccount-plugin-google 51) libcheese-gtk23 52) libcheese7 53) libclutter-1.0-0 54) libclutter-gst-2.0-0 55) libclutter-gtk-1.0-0 56) libcodeblocks0 57) libcogl-pango15 58) libcogl15 59) libdrm-intel1 60) libdrm-nouveau2 61) libdrm-radeon1 62) libegl1-mesa-lts-vivid 63) libgbm1 64) libgbm1-lts-vivid 65) libgl1-mesa-dri-lts-vivid 66) libgl1-mesa-glx-lts-vivid 67) libglew1.10 68) libglewmx1.10 69) libglu1-mesa 70) libgnome-desktop-3-7 71) libgoa-backend-1.0-1 72) libgstreamer-plugins-bad1.0-0 73) libgtkglext1 74) libnux-4.0-0 75) libopencv-calib3d2.4 76) libopencv-contrib2.4 77) libopencv-core2.4 78) libopencv-features2d2.4 79) libopencv-flann2.4 80) libopencv-highgui2.4 81) libopencv-imgproc2.4 82) libopencv-legacy2.4 83) libopencv-ml2.4 84) libopencv-objdetect2.4 85) libopencv-video2.4 86) liboxideqt-qmlplugin 87) liboxideqtcore0 88) liboxideqtquick0 89) libqt4-opengl 90) libqt5feedback5 91) libqt5gui5 92) libqt5multimedia5 93) libqt5opengl5 94) libqt5printsupport5 95) libqt5quick5 96) libqt5svg5 97) libqt5webkit5 98) libqt5webkit5-qmlwebkitplugin 99) libqt5widgets5 100 libqtwebkit-dev 101 libqtwebkit4 102 libreoffice-avmedia-backend-gstreamer 103 libreoffice-base-core 104 libreoffice-calc 105 libreoffice-core 106 libreoffice-draw 107 libreoffice-gnome 108 libreoffice-gtk 109 libreoffice-help-en-gb 110 libreoffice-help-en-us 111 libreoffice-help-vi 112 libreoffice-impress 113 libreoffice-math 114 libreoffice-ogltrans 115 libreoffice-pdfimport 116 libreoffice-presentation-minimizer 117 libreoffice-writer 118 librhythmbox-core8 119 libtotem0 120 libunity-core-6.0-9 121 libunity-webapps0 122 libvisual-0.4-plugins 123 libwayland-egl1-mesa-lts-vivid 124 libwebkitgtk-1.0-0 125 libwebkitgtk-3.0-0 126 libwxgtk2.8-0 127 libxatracker2-lts-vivid 128 libyelp0 129 mcp-account-manager-uoa 130 mencoder 131 mplayer 132 mythes-en-us 133 nautilus 134 nautilus-sendto 135 nautilus-sendto-empathy 136 nautilus-share 137 nux-tools 138 nvidia-355 139 openjdk-7-jre 140 python-qt4 141 python3-uno 142 qtdeclarative5-accounts-plugin 143 qtdeclarative5-dialogs-plugin 144 qtdeclarative5-privatewidgets-plugin 145 qtdeclarative5-qtfeedback-plugin 146 qtdeclarative5-qtquick2-plugin 147 qtdeclarative5-ubuntu-ui-extras-browser-plugin 148 qtdeclarative5-ubuntu-ui-toolkit-plugin 149 qtdeclarative5-window-plugin 150 rhythmbox 151 rhythmbox-mozilla 152 rhythmbox-plugin-cdrecorder 153 rhythmbox-plugin-magnatune 154 rhythmbox-plugin-zeitgeist 155 rhythmbox-plugins 156 shotwell 157 signon-plugin-oauth2 158 signon-ui 159 software-center 160 steam-launcher 161 totem 162 totem-mozilla 163 totem-plugins 164 ubuntu-desktop 165 ubuntu-docs 166 ubuntu-release-upgrader-gtk 167 ubuntu-session 168 ubuntu-sso-client-qt 169 ubuntu-tweak 170 unity 171 unity-control-center 172 unity-control-center-signon 173 unity-greeter 174 unity-lens-applications 175 unity-scope-gdrive 176 unity-settings-daemon 177 unity-tweak-tool 178 unity-webapps-common 179 unity-webapps-qml 180 unity-webapps-service 181 unsettings 182 update-manager 183 update-notifier 184 virtualbox-5.0 185 vlc 186 webaccounts-extension-common 187 webapp-container 188 webbrowser-app 189 x11-utils 190 xorg 191 xserver-xorg-core-lts-vivid 192 xserver-xorg-input-all-lts-vivid 193 xserver-xorg-input-evdev-lts-vivid 194 xserver-xorg-input-mouse-lts-vivid 195 xserver-xorg-input-synaptics-lts-vivid 196 xserver-xorg-input-vmmouse-lts-vivid 197 xserver-xorg-input-wacom-lts-vivid 198 xserver-xorg-lts-vivid 199 xserver-xorg-video-all-lts-vivid 200 xserver-xorg-video-ati-lts-vivid Accept this solution? [Y/n/q/?] y The following packages will be REMOVED: account-plugin-aim{a} account-plugin-facebook{a} account-plugin-flickr{a} account-plugin-google{a} account-plugin-jabber{a} account-plugin-salut{a} account-plugin-twitter{a} account-plugin-windows-live{a} account-plugin-yahoo{a} appmenu-qt5{a} apturl{a} apturl-common{u} attr{u} brasero{a} checkbox-gui{a} checkbox-ng{u} checkbox-ng-service{u} cheese{a} codeblocks{a} codeblocks-common{u} compiz{a} compiz-gnome{a} compiz-plugins-default{a} deja-dup-backend-gvfs{a} empathy{a} empathy-common{u} eog{a} folks-common{u} friends-facebook{a} friends-twitter{a} geoclue-2.0{u} gimp{a} gimp-gmic{a} gimp-plugin-registry{a} gir1.2-gconf-2.0{u} gir1.2-gmenu-3.0{u} gir1.2-gnomekeyring-1.0{u} gir1.2-gst-plugins-base-1.0{u} gir1.2-rb-3.0{a} gir1.2-secret-1{u} gir1.2-totem-1.0{a} gir1.2-webkit-3.0{a} gnome-contacts{a} gnome-control-center{a} gnome-font-viewer{a} gnome-screensaver{a} gnome-session-bin{a} gnome-session-common{u} gnome-settings-daemon{a} gnome-user-guide{a} gnome-video-effects{u} gstreamer0.10-nice{u} gstreamer0.10-plugins-good{u} gstreamer0.10-x{u} gstreamer1.0-clutter{a} gstreamer1.0-nice{u} gstreamer1.0-plugins-bad{a} gstreamer1.0-plugins-bad-faad{a} gstreamer1.0-plugins-bad-videoparsers{a} gvfs{a} gvfs-backends{a} gvfs-daemons{a} gvfs-fuse{a} hud{a} indicator-bluetooth{a} indicator-keyboard{a} intel-gpu-tools{a} laptop-detect{u} launchpad-getkeys{u} libaccount-plugin-generic-oauth{a} libaccount-plugin-google{a} libaio1{u} libavahi-gobject0{u} libcdr-0.0-0{u} libcheese-gtk23{a} libcheese7{a} libclutter-1.0-0{a} libclutter-gst-2.0-0{a} libclutter-gtk-1.0-0{a} libcodeblocks0{a} libcogl-pango15{a} libcogl15{a} libdmapsharing-3.0-2{u} libdrm-intel1{a} libdrm-nouveau2{a} libdrm-radeon1{a} libegl1-mesa-lts-vivid{a} libexiv2-12{u} libfarstream-0.1-0{u} libfarstream-0.2-2{u} libfolks-eds25{u} libfolks-telepathy25{u} libfolks25{u} libfs6{u} libgbm1{a} libgbm1-lts-vivid{a} libgexiv2-2{u} libgl1-mesa-dri-lts-vivid{a} libgl1-mesa-glx-lts-vivid{a} libglade2-0{u} libglew1.10{a} libglewmx1.10{a} libglu1-mesa{a} libgnome-desktop-3-7{a} libgoa-backend-1.0-1{a} libgpod-common{u} libgpod4{u} libgssdp-1.0-3{u} libgstreamer-plugins-bad1.0-0{a} libgtkglext1{a} libgupnp-1.0-4{u} libgupnp-igd-1.0-4{u} libhdb9-heimdal{u} libhud2{u} libkdc2-heimdal{u} liblcms1{u} libmeanwhile1{u} libmission-control-plugins0{u} libmspub-0.0-0{u} libnice10{u} libnss-winbind{u} libnux-4.0-0{a} libopencv-calib3d2.4{a} libopencv-contrib2.4{a} libopencv-core2.4{a} libopencv-features2d2.4{a} libopencv-flann2.4{a} libopencv-highgui2.4{a} libopencv-imgproc2.4{a} libopencv-legacy2.4{a} libopencv-ml2.4{a} libopencv-objdetect2.4{a} libopencv-video2.4{a} liborcus-0.6-0{u} liboxideqt-qmlplugin{a} liboxideqtcore0{a} liboxideqtquick0{a} libpam-winbind{u} libpurple-bin{u} libpurple0{u} libqt4-opengl{a} libqt5feedback5{a} libqt5gui5{a} libqt5multimedia5{a} libqt5opengl5{a} libqt5organizer5{u} libqt5printsupport5{a} libqt5qml-graphicaleffects{u} libqt5quick5{a} libqt5svg5{a} libqt5webkit5{a} libqt5webkit5-qmlwebkitplugin{a} libqt5widgets5{a} libqtassistantclient4{u} libqtwebkit-dev{a} libqtwebkit4{a} libraw9{u} libreoffice-avmedia-backend-gstreamer{a} libreoffice-base-core{a} libreoffice-calc{a} libreoffice-core{a} libreoffice-draw{a} libreoffice-gnome{a} libreoffice-gtk{a} libreoffice-help-en-gb{a} libreoffice-help-en-us{a} libreoffice-help-vi{a} libreoffice-impress{a} libreoffice-l10n-vi{u} libreoffice-math{a} libreoffice-ogltrans{a} libreoffice-pdfimport{a} libreoffice-presentation-minimizer{a} libreoffice-writer{a} librhythmbox-core8{a} libsdl-ttf2.0-0{u} libsgutils2-2{u} libtelepathy-farstream3{u} libtelepathy-logger3{u} libthumbnailer0{u} libtiff-tools{u} libtotem0{a} libufe-xidgetter0{u} libunity-action-qt1{u} libunity-core-6.0-9{a} libunity-webapps0{a} libvisio-0.0-0{u} libvisual-0.4-plugins{a} libwayland-egl1-mesa-lts-vivid{a} libwebkitgtk-1.0-0{a} libwebkitgtk-3.0-0{a} libwxbase2.8-0{u} libwxgtk2.8-0{a} libxatracker2-lts-vivid{a} libyelp0{a} libzephyr4{u} mcp-account-manager-uoa{a} media-player-info{u} mencoder{a} mplayer{a} mythes-en-us{a} nautilus{a} nautilus-sendto{a} nautilus-sendto-empathy{a} nautilus-share{a} nux-tools{a} nvidia-355{a} oneconf{u} oneconf-common{u} openjdk-7-jre{a} plainbox-provider-checkbox{u} plainbox-provider-resource-generic{u} plainbox-secure-policy{u} ppa-purge{u} python-appindicator{u} python-debtagshw{u} python-dirspec{u} python-dnspython{u} python-glade2{u} python-httplib2{u} python-keyring{u} qtdeclarative5-dialogs-plugin{a} qtdeclarative5-localstorage-plugin{u} rhythmbox{a} rhythmbox-data{u} rhythmbox-mozilla{a} rhythmbox-plugin-cdrecorder{a} rhythmbox-plugin-magnatune{a} rhythmbox-plugin-zeitgeist{a} rhythmbox-plugins{a} samba{u} samba-dsdb-modules{u} samba-vfs-modules{u} shotwell{a} shotwell-common{u} signon-plugin-oauth2{a} signon-plugin-password{u} signon-ui{a} software-center{a} software-center-aptdaemon-plugins{u} steam-launcher{a} tdb-tools{u} telepathy-gabble{u} telepathy-haze{u} telepathy-logger{u} telepathy-mission-control-5{u} telepathy-salut{u} totem{a} totem-mozilla{a} totem-plugins{a} ubuntu-desktop{a} ubuntu-docs{a} ubuntu-extras-keyring{u} ubuntu-release-upgrader-gtk{a} ubuntu-session{a} ubuntu-sso-client{u} ubuntu-sso-client-qt{a} ubuntu-tweak{a} ubuntu-ui-toolkit-theme{u} ubuntuone-client-data{u} unity{a} unity-control-center{a} unity-control-center-signon{a} unity-greeter{a} unity-lens-applications{a} unity-scope-gdrive{a} unity-settings-daemon{a} unity-tweak-tool{a} unity-webapps-common{a} unity-webapps-qml{a} unity-webapps-service{a} unsettings{a} update-manager{a} update-notifier{a} virtualbox-5.0{a} vlc{a} webaccounts-extension-common{a} webapp-container{a} webbrowser-app{a} winbind{u} x11-apps{u} x11-session-utils{u} x11-utils{a} x11-xfs-utils{u} xclip{u} xinit{u} xorg{a} xserver-xorg-core-lts-vivid{a} xserver-xorg-input-all-lts-vivid{a} xserver-xorg-input-evdev-lts-vivid{a} xserver-xorg-input-mouse-lts-vivid{a} 0 packages upgraded, 0 newly installed, 360 to remove and 0 not upgraded. Need to get 0 B of archives. After unpacking 1,422 MB will be freed. Do you want to continue? [Y/n/?] n Abort. 

Пожалуйста, помогите мне, мне нужно вино1.6, это размер приложения 1,4 ГБ 🙁
Я не могу использовать apt-get из-за моего вопроса

Попробуйте использовать apt-get вместо aptitude . Это может быть немного менее дружелюбным, но его искатель зависимости часто делает лучшую работу.