Как установить эмулятор терминологии на Ubuntu 14.04?

Можно ли установить терминологию на Ubuntu 14.04?

Я не нашел ничего полезного. Благодаря!

Выполните следующие команды:

sudo add-apt-repository ppa:enlightenment-git/ppa sudo apt-get update sudo apt-get install terminology 

Это установит последнюю терминологию (в настоящее время – версию 0.6.99).

Однако это не стабильный релиз. Если вы хотите стабильный выпуск (в настоящее время, версия 0.3, и я не думаю, что он поддерживается на Ubuntu 14.04), замените ppa:enlightenment-git/ppa в вышеуказанных шагах с помощью ppa:efl/trunk .

Для Ubuntu 14.10 правильная последовательность установки :

 sudo add-apt-repository ppa:niko2040/e19 sudo apt-get update sudo apt-get install enlightenment sudo apt-get install terminology