Как сказать apt-get установить еще одну версию Eclipse?