Ошибка плагина Flash на Ubuntu 16.04

Я обновил свой Ubuntu до 16.04 пару дней назад, и теперь Flash Player не работает с браузером Chrome.

sudo apt-get install adobe-flashplugin 

результат

 Reading package lists... Done Building dependency tree Reading state information... Done The following additional packages will be installed: adobe-flash-properties-gtk Suggested packages: x-ttcidfont-conf msttcorefonts ttf-xfree86-nonfree xfs The following NEW packages will be installed: adobe-flash-properties-gtk adobe-flashplugin 0 to upgrade, 2 to newly install, 0 to remove and 0 not to upgrade. Need to get 0 B/10.4 MB of archives. After this operation, 38.6 MB of additional disk space will be used. Do you want to continue? [Y/n] y (Reading database ... 1425767 files and directories currently installed.) Preparing to unpack .../adobe-flashplugin_1%3a20160712.1-0ubuntu0.16.04.1_amd64.deb ... Unpacking adobe-flashplugin (1:20160712.1-0ubuntu0.16.04.1) ... dpkg: error processing archive /var/cache/apt/archives/adobe-flashplugin_1%3a20160712.1-0ubuntu0.16.04.1_amd64.deb (--unpack): trying to overwrite '/usr/share/icons/hicolor/24x24/apps/flash-player-properties.png', which is also in package flash-plugin 11.2.202.346-1 Preparing to unpack .../adobe-flash-properties-gtk_1%3a20160712.1-0ubuntu0.16.04.1_amd64.deb ... Unpacking adobe-flash-properties-gtk (1:20160712.1-0ubuntu0.16.04.1) ... dpkg: error processing archive /var/cache/apt/archives/adobe-flash-properties-gtk_1%3a20160712.1-0ubuntu0.16.04.1_amd64.deb (--unpack): trying to overwrite '/usr/bin/flash-player-properties', which is also in package flash-plugin 11.2.202.346-1 dpkg-deb: error: subprocess paste was killed by signal (Broken pipe) Processing triggers for hicolor-icon-theme (0.15-0ubuntu1) ... Errors were encountered while processing: /var/cache/apt/archives/adobe-flashplugin_1%3a20160712.1-0ubuntu0.16.04.1_amd64.deb /var/cache/apt/archives/adobe-flash-properties-gtk_1%3a20160712.1-0ubuntu0.16.04.1_amd64.deb E: Sub-process /usr/bin/dpkg returned an error code (1) 

Обновить

Я не знаю, что произошло, но после обновления до 16.04 я не могу воспроизводить видеоконтент с Chrome-браузером. Перед обновлением все отлично работало. Я вижу ошибку «не могу загрузить плагин».