Какой пакет имеет glib-sharp-3.0?

Это сообщение происходит из сценария настройки Banshee:

configure: error: Package requirements (glib-sharp-3.0 >= 2.99.1) were not met: No package 'glib-sharp-3.0' found Consider adjusting the PKG_CONFIG_PATH environment variable if you installed software in a non-standard prefix. 

Какой пакет я должен установить?