безопасно ли удалить i915-3.18-3.16-dkms после обновления до Ubuntu 15.04?

Я установил новейшие драйверы Intel i915 через Intel Graphic Installer (Ubuntu 14.10). После обновления до Ubuntu 15.04 появилась ошибка в отношении пакета «i915-3.18-3.16-dkms». Безопасно ли удалить этот пакет сейчас в Ubuntu 15.04?