Обновлены ли обновления libapache2-mod-php5, приводящие к сбою апаша?

Последние обновления для системы безопасности 5/25/2016, похоже, вызывают отказ apache-php5 module при загрузке. Кто-нибудь еще видел это? Перезагрузка разрешается, но вот деталь ошибки. Возможно, это обновление безопасности не должно быть «без присмотра»?

 apache2: Syntax error on line 210 of /etc/apache2/apache2.conf: Syntax error on line 1 of /etc/apache2/mods-enabled/php5.load: Cannot load /usr/lib/apache2/modules/libphp5.so into server: /lib/x86_64-linux-gnu/libm.so.6: symbol __strtold_nan, version GLIBC_PRIVATE not defined in file libc.so.6 with link time reference