"Libpeas-WARNING **: Не удалось найти загрузчик python3 для плагина при загрузке плагина в gedit

Недавно я обновился до Ubuntu 13.04, и я использую gedit для многих вещей.

Я пытался установить некоторые плагины, которые я использую довольно часто, и у меня возникли некоторые проблемы.

Сначала я установил плагины следующим образом:

sudo add-apt-repository ppa:gnome3-team/gnome3 sudo apt-get install gedit-plugins 

Я вижу плагины в gedit, но когда я выбираю использовать плагин через меню edit> preferences> plugins, это сообщение появляется:

 (gedit:6027): libpeas-WARNING **: Could not find loader 'python3' for plugin 'codecomment' 

Я знаю, что у меня установлен python3, потому что, когда я набираю python3 в моем терминале, я получаю:

  Python 3.3.1 (default, Apr 17 2013, 22:32:14) [GCC 4.7.3] on linux Type "help", "copyright", "credits" or "license" for more information. >>> 

У меня также есть python 2.7.4, аналогичная команда терминала.

Если кто-то может помочь мне запустить эти плагины в gedit, я был бы очень признателен.