Почему Perl включен в ламповый сервер?

Я знаю, что существует множество методов и множество вопросов по установке LAMP .

Тем не менее, у них нет ответа … Почему команда sudo apt-get install lamp-server^ устанавливает некоторые библиотеки Perl? Как описано на help.ubuntu.com .

В ссылке справки сказано, что команда устанавливает следующие пакеты: apache2 apache2-mpm-prefork apache2-utils apache2.2-common libapache2-mod-php5 libapr1 libaprutil1 libdbd-mysql-perl libdbi-perl libnet-daemon-perl libplrpc-perl libpq5 mysql-client-5.5 mysql-common mysql-server mysql-server-5.5 php5-common php5-mysql .

Если мне нужны только Apache, MySQL и PHP, могу ли я пропустить установку Perl? Или эти пакеты необходимы для моей «ЛАМПЫ на основе PHP»?