Использовать TexLive 2016

Хорошо, поэтому мне нужны были некоторые функции от TexLive 2016.

Последний пакет Ubuntu / Debian, который я вижу, предназначен для TexLive 2013, поэтому я пошел на сайт TexLive и получил оттуда мои файлы. Я запустил программу установки, и через 45 минут я «Добро пожаловать в TexLive!».

Кроме того, я изменил PATH , MANPATH и INFOPATH соответствии с инструкциями, которые я получил от установщика.

Однако, если я lualatex my_awesome_file.tex в терминале, Ubuntu по-прежнему вызывает TexLive 2013. Кроме того, luatex --version возвращает blah blah blah TexLive2013 blah blah .

Как я могу сказать, что Ubuntu использует TexLive 2016?

Изменить: мой $PATH возвращается

 bash: /home/adaldo/catkin_ws/devel/bin:/opt/ros/indigo/bin:/home/adaldo/bin:/usr/local/sbin:/usr/local/bin:/usr/sbin:/usr/bin:/sbin:/bin:/usr/games:/usr/local/games: No such file or directory