Zeal из PPA имеет неудовлетворенные зависимости

Я пытаюсь установить Zeal через ppa в Ubuntu 13.04, но дает ошибку:

The following packages have unmet dependencies: zeal : Depends: libqt5core5 (>= 5.0.2) but 5.0.1+dfsg-0ubuntu4.1 is to be installed Depends: libqt5gui5 (>= 5.0.2) but 5.0.1+dfsg-0ubuntu4.1 is to be installed Depends: libqt5network5 (>= 5.0.2) but 5.0.1+dfsg-0ubuntu4.1 is to be installed Depends: libqt5sql5 (>= 5.0.2) but 5.0.1+dfsg-0ubuntu4.1 is to be installed Depends: libqt5widgets5 (>= 5.0.2) but 5.0.1+dfsg-0ubuntu4.1 is to be installed Depends: libqt5xml5 (>= 5.0.2) but 5.0.1+dfsg-0ubuntu4.1 is to be installed E: Unable to correct problems, you have held broken packages. 

Я попытался установить qt5-qtwebkit, но сохранил ту же ошибку. Есть ли какие-нибудь подсказки, что может быть?